現在ご利用中の
お客様はこちら

  1. リクオプHOME
  2. 最新情報
  3. SSLv3.0 脆弱性「POODLE」(CVE-2014-3566)への対策完了

SSLv3.0 脆弱性「POODLE」(CVE-2014-3566)への対策完了

2015年03月09日

インターネットセキュリティ技術「SSLv3.0」脆弱性問題への対策


インターネットのセキュリティ技術のひとつ「SSLv3.0」の脆弱性が見つかった問題につきまして、昨年より、対象サーバーにてSSLv3.0による通信を無効化する処置を順次実施しておりましたが、全てのサーバーにおいて処置が完了致しました。

対応に時間を要しまして利用のお客様・関係者の皆様方には大変ご不便をおかけいたしましたこと、深くお詫び申し上げます。

尚、ブラウザのバージョンや設定によっては、リクオプに接続できなくなる恐れがございますので、以下をご確認のうえ、ブラウザ設定の見直しをお願い申し上げます。

詳細はこちらをご確認ください。

▲ホームへ戻る

お電話でのご相談・お問い合わせはこちら

03-3548-8601

入力フォームはこちら

お問合せ/資料・デモ申込